Dzisiaj jest 19 paź 2018, 3:48 | UŻYWAMY PLIKÓW COOKIES - poznaj szczegóły


Na gazie nie trzyma obrotów i gaśnie

  • Autor
  • Wiadomość
Offline

kamiloosek91

  • Posty: 3
  • Rejestracja: 28 paź 2012, 14:28
  • Silnik: C3G (55KM)
  • Rocznik: 1994

Na gazie nie trzyma obrotów i gaśnie

Post30 paź 2012, 22:33

Witam mam w Twingo C3G instalacje pierwszej generacji na śrubie, dolot obracałem tak żeby nie wdmuchiwało mu powietrza i nic to nie dawało, dopiero po wyrzuceniu rury dolotowej i zatkaniu polowe dolotu trzyma prawidłowe obroty, nie gaśnie i prawidłowo jeździ, spalanie 10l/100km 100% miasto.

Czy innym chodzi normalnie na gazie cz tez macie przyduszony dolot?

Z góry dziękuje za odpowiedzi i pozdrawiam:))
Offline

grande1970

  • Posty: 368
  • Rejestracja: 29 mar 2011, 18:30
  • Lokalizacja: Rzeszów
  • Silnik: D7F (60KM)
  • Rocznik: 2000

Re: Na gazie nie trzyma obrotów i gaśnie

Post31 paź 2012, 19:14

niestety proste instalacje tak mają, dawno temu miałem poldka caro + i tak samo musiałem zrobić bo inaczej gasł

spalania nie porównasz bo każdy ma inne warunki ruchu każdy też inaczej jeździ, 10 l to nie mało ale w normie dla takiej instalacji
Offline
Awatar użytkownika

Peres

  • Posty: 596
  • Rejestracja: 08 lip 2011, 0:30
  • Lokalizacja: Szczecinek
  • Silnik: C3G (55KM)
  • Rocznik: 1994

Re: Na gazie nie trzyma obrotów i gaśnie

Post31 paź 2012, 22:37

ja mam instalacje II generacji i pali mi ok 7l/100km więc przyzwoicie, skoro Ci dławi tzn ze za dużo powietrza, powinienes wzbogacić mieszankę bo wypali CI zawory :) a nie ma muła przypadkiem po zasłonięciu rury dolotowej?
Offline

kamiloosek91

  • Posty: 3
  • Rejestracja: 28 paź 2012, 14:28
  • Silnik: C3G (55KM)
  • Rocznik: 1994

Re: Na gazie nie trzyma obrotów i gaśnie

Post31 paź 2012, 23:47

Właśnie nie ma mula, a nie trzyma obrotów tylko jak jest zimny bo jak sie zagrzeje to jest ok(mowa o objawach przy odetkanym dolocie)
Offline
Awatar użytkownika

Peres

  • Posty: 596
  • Rejestracja: 08 lip 2011, 0:30
  • Lokalizacja: Szczecinek
  • Silnik: C3G (55KM)
  • Rocznik: 1994

Re: Na gazie nie trzyma obrotów i gaśnie

Post01 lis 2012, 13:17

za uboga mieszanka, u mnie coś sie zepsuło we wtrysku i musze z rana palić na gazie, ale nawet przy -5 odpali i chodzi dobrze, masz najprawdopodobniej za ubogą mieszankę, odkręć mu śrubę od dawkowania i powinno być dobrze :)

Wróć do Gazujemy Twingo

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

cron