Dzisiaj jest 15 lis 2018, 23:53 | UŻYWAMY PLIKÓW COOKIES - poznaj szczegóły


Witamy na.. nowym forum

Propozycje rozbudowy forum i zmian na nim.
  • Autor
  • Wiadomość
Offline
Awatar użytkownika

Prezes

Administrator

  • Posty: 426
  • Rejestracja: 08 mar 2000, 12:59
  • Lokalizacja: Warszawa
  • Silnik: D7F (60KM)
  • Rocznik: 2000

Re: Witamy na.. nowym forum

Post29 paź 2012, 19:59

sarah^^1977 - poprzedni wygląd forum odszedł w niepamięć ;) Na chwile obecną będzie tylko taka szata graficzna. Może z czasem dorobi się coś ciemniejszego.
Kolorado - wiem wiem i już zmieniam :)

-- Połączono posty: 29 paź 2012, 19:02 --

I teraz chyba godzina powinna być ok :)
Offline
Awatar użytkownika

Sasio

Nadinspektor ds. czystości żaby

  • Posty: 2960
  • Rejestracja: 01 sie 2010, 6:53
  • Lokalizacja: Szczecinek
  • Silnik: D4F 16V (75KM)
  • Rocznik: 2003

Re: Witamy na.. nowym forum

Post29 paź 2012, 20:42

Prezes niestety tak jak pisałem w smsie zmieniłem na różne czasy.
Dalej jest ten sam problem, godzina lata na czasie letnim.
Moje Twingo
Obrazek 15.08.2010 - 19.06.2011
Obrazek 23.06.2011 - 31.05.2015
Obrazek 06.01.2013 - 14.02.2013
Obrazek 07.06.2014 - 01.08.2014
Obrazek25.10.2014 - 27.11.2014

Szukasz części do Twingo ?
Sprawdź !
Offline

sarah^^1977

  • Posty: 61
  • Rejestracja: 02 sie 2011, 12:27
  • Lokalizacja: Łódź
  • Silnik: -

Re: Witamy na.. nowym forum

Post29 paź 2012, 21:50

Czy ja mam tylko tak, że po napisaniu tematu czy postu muszę trochę czasu poczekać, żeby strona się załadowała? Na starym forum pisałem i zaraz po kliknięciu wyślij raz dwa wysłano dany post, temat a te nowe forum to trochę przymula :)
Offline

maciej1486

  • Posty: 879
  • Rejestracja: 06 wrz 2012, 7:39
  • Lokalizacja: Nakło- kuj-pom
  • Silnik: C3G (55KM)
  • Rocznik: 1995

Re: Witamy na.. nowym forum

Post29 paź 2012, 23:33

Kurcze, a ja myślałem, ze to przed tą mgłę internet z T-moblile zamula co mi się nigdy nie zdarzyło, ale inne stronki śmigają. Wiec to forum ma małego laga przy wysyłaniu postów:D
Zakładanie centralnych zamków/ sterowników centralnych zamków!
Offline

mory1971

  • Posty: 144
  • Rejestracja: 03 cze 2010, 16:18
  • Lokalizacja: pyskowice/monachium
  • Silnik: -

Re: Witamy na.. nowym forum

Post30 paź 2012, 0:11

maciej1486 pisze:
Sasio pisze:Problem z przeglądarką.
U mnie działa bez problemu na Chrome.



Za to u mnie na Chrome nie działa...


na xp dziala na w7 nie dziala.
nie mam polskich znakow na lapku :( szukajka glupieje z tego powodu :)
Offline
Awatar użytkownika

Predator

  • Posty: 146
  • Rejestracja: 13 mar 2012, 19:25
  • Lokalizacja: Śląsk
  • Silnik: C3G (55KM)
  • Rocznik: 1996

Re: Witamy na.. nowym forum

Post30 paź 2012, 0:18

Też zauważyłem, że po napisaniu posta i wysłaniu go troszkę trzeba poczekać...
Jeśli chodzi o logowanie, to na Windowsie 7 sprawdzałem Firefoxa, Chrome i Explorera i efekt ten sam... :(

P.S. Czy będzie możliwość dołączenia informacji do użytkownika o silniku i roczniku Twingo, tak jak było to na starym forum ?
Obrazek
Offline
Awatar użytkownika

Boncheese

  • Posty: 124
  • Rejestracja: 19 lut 2012, 19:44
  • Lokalizacja: Kielce / Poznań
  • Silnik: D7F (60KM)
  • Rocznik: 2002

Re: Witamy na.. nowym forum

Post30 paź 2012, 2:48

Automatyczne logowanie też mi nie działa (WIN7/Firefox), jednak bardziej mnie irytuje że nie da się kliknąć w logo u góry i przejść do strony głównej. Też wolałbym aby był wybór między ciemnym a jasnym, gdyż zazwyczaj w ciemnościach przeglądam forum, a to jasne ładnie wali po oczach.
EDIT:
Postawienie posta też trwa wieczność =/
Lubię placki
Offline
Awatar użytkownika

Sasio

Nadinspektor ds. czystości żaby

  • Posty: 2960
  • Rejestracja: 01 sie 2010, 6:53
  • Lokalizacja: Szczecinek
  • Silnik: D4F 16V (75KM)
  • Rocznik: 2003

Re: Witamy na.. nowym forum

Post30 paź 2012, 3:05

Wysyłanie postów oraz pola profilu i czas to priorytet.
Jutro z Prezesem postaramy się to ogarnąć
Próbowałem te pola profilu i czas i to jest ustawione poprawnie, tylko pytanie czemu skrypt to blokuje...
Moje Twingo
Obrazek 15.08.2010 - 19.06.2011
Obrazek 23.06.2011 - 31.05.2015
Obrazek 06.01.2013 - 14.02.2013
Obrazek 07.06.2014 - 01.08.2014
Obrazek25.10.2014 - 27.11.2014

Szukasz części do Twingo ?
Sprawdź !
Offline
Awatar użytkownika

Prezes

Administrator

  • Posty: 426
  • Rejestracja: 08 mar 2000, 12:59
  • Lokalizacja: Warszawa
  • Silnik: D7F (60KM)
  • Rocznik: 2000

Re: Witamy na.. nowym forum

Post30 paź 2012, 8:29

Chyba kwestia czasu będzie wyjaśniona: zalogowani użytkownicy określają swoją strefę czasową podczas rejestracji i mogą ją zmienić z poziomu panelu zarządzania swoim kontem.
Z poziomu admina mogę ustawić czas dla niezalogowanych użytkowników (goście, boty).
Tak więc aby był poprawny czas pisania postów zapraszam do zarządzania swoim profilem :)
Offline
Awatar użytkownika

Dmochu

  • Posty: 579
  • Rejestracja: 02 lis 2011, 3:11
  • Lokalizacja: Warszawa
  • Silnik: K4m 854 1.6 6.16v (133KM)
  • Rocznik: 2000

Re: Witamy na.. nowym forum

Post30 paź 2012, 10:01

Ogólnie forum jest bardzo przyjemne :), aczkolwiek mi również nie działa automatyczne logowanie oraz przydałaby się też możliwość zmiany rozdzielczości :)

I największy bug to to że wysyła mi po dwa posty....
TWINGO-GARAGE
PoprzedniaNastępna

Wróć do Pomysły i sugestie

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

cron